kbys.net
当前位置:首页 >> liBtCl8.5.so 64Bit >>

liBtCl8.5.so 64Bit

libtcl8.5.so在tcl包里 你用yum装,会自动安装依赖包: yum install expect

You could try using --skip-broken to work around the problem Requires: libtk8.4.so()(64bit) 先安装libtk8.4.so

版本冲突了,最简单的办法就是把PYTHON卸了重装

网站首页 | 网站地图
All rights reserved Powered by www.kbys.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com